<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir=rtl lang="fa-AF" itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description" itemprop="description" content="د جوزجان ولايت په درز آب ولسوالۍ کې د هوا د سړښت له امله ٤٧ تنه ووژل شول. د جوزجان د ولايتي شورا غړې حليمه سادات د باختر آژانس خبريال ته وويل چې دغه کسان" />

<link rel="canonical" href="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" />
<meta property="og:title" content="په جوزجان کې د هوا د سړښت له امله اووه څلويښت تنه ووژل شول | ماندگار" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" />
<meta property="og:image" content="http://www.mandegardaily.com/wp-content/uploads/2017/01/mandegar-3274.jpg" />
<meta property="og:site_name" content="روزنامه ماندگار" />
<meta property="og:description" content="د جوزجان ولايت په درز آب ولسوالۍ کې د هوا د سړښت له امله ٤٧ تنه ووژل شول. د جوزجان د ولايتي شورا غړې حليمه سادات د باختر آژانس خبريال ته وويل چې دغه کسان روغتيايي مرکزونو ته د نه لاسرسى او د پرله پسې واورې د ورښت ، د لارو د تړل کيدو او دغه راز د استوګنځي د نشتوالي له امله وژل شوي دي . ده زياته کړه چې په درز آب ولسوالۍ کې څه ناڅه اويا سانتي متره واورې شته او د زياتو اورښتونو له امله يو شمېر کورونه هم ويجاړ شوي دي. دا په داسې حال کې ده چې له دې مخکې له طبيعي پيښو سره د رسيدګۍ په چاروکې د دولت وزارت په يوه خبرپاڼه کې ويلي و چې د هېواد په بېلابېلو برخوکې ي٢١ تنه د سړښت او د واورې د ورښت له امله وژل شوي دي. په خبرپاڼه کې راغلي دي چې قندهار، غزني، پکتيا، غور، زابل، بغلان، ننګرهار، کاپيسا، نورستان، پروان، هرات، لغمان، باميان او پنجشير هغه ولايتونه دي چې د روان کال په ژمي کې د هوا د سړښت او د واورې د ورښت ډګر دي چې د دغو اورښتونوله امله شپاړلس تنه ټپيان شوي، د استوګنې يوويشت کورونه په بشپړه توګه ويجاړ او پنځوس نور کورونه په قسمي ډول ويجاړ شوي دي. ويل کيږي همدا اوس د شمال او مرکز د څو ولايتونو" />
<meta property="article:published_time" content="2017-01-31T19:39:43Z" />
<meta property="article:modified_time" content="2017-01-31T19:39:43Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="د جوزجان ولايت په درز آب ولسوالۍ کې د هوا د سړښت له امله ٤٧ تنه ووژل شول. د جوزجان د ولايتي شورا غړې حليمه سادات د باختر آژانس خبريال ته وويل چې دغه کسان روغتيايي مرکزونو ته د نه لاسرسى او د پرله پسې واورې د ورښت ، د لارو د تړل کيدو او دغه راز د استوګنځي د نشتوالي له امله وژل شوي دي . ده زياته کړه چې په درز آب ولسوالۍ کې څه ناڅه اويا سانتي متره واورې شته او د زياتو اورښتونو له امله يو شمېر کورونه هم ويجاړ شوي دي. دا په داسې حال کې ده چې له دې مخکې له طبيعي پيښو سره د رسيدګۍ په چاروکې د دولت وزارت په يوه خبرپاڼه کې ويلي و چې د هېواد په بېلابېلو برخوکې ي٢١ تنه د سړښت او د واورې د ورښت له امله وژل شوي دي. په خبرپاڼه کې راغلي دي چې قندهار، غزني، پکتيا، غور، زابل، بغلان، ننګرهار، کاپيسا، نورستان، پروان، هرات، لغمان، باميان او پنجشير هغه ولايتونه دي چې د روان کال په ژمي کې د هوا د سړښت او د واورې د ورښت ډګر دي چې د دغو اورښتونوله امله شپاړلس تنه ټپيان شوي، د استوګنې يوويشت کورونه په بشپړه توګه ويجاړ او پنځوس نور کورونه په قسمي ډول ويجاړ شوي دي. ويل کيږي همدا اوس د شمال او مرکز د څو ولايتونو" />
<meta itemprop="image" content="http://www.mandegardaily.com/wp-content/uploads/2017/01/mandegar-3274.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک" href="http://www.mandegardaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; په جوزجان کې د هوا د سړښت له امله اووه څلویښت تنه ووژل شول خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mandegardaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.mandegardaily.com/wp-content/plugins/sociable/css/sociable.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mandegardaily.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/sociable.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/vuible.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mandegardaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mandegardaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='آثار و عوارض فیسبوک بر جامعه افغانستان' href='http://www.mandegardaily.com/55069-2/' />
<link rel='next' title='فعالان مدنی در واکنش به گفته‌های یک عضو مجلس: هیلی ارشاد پوزش بخواهد!' href='http://www.mandegardaily.com/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%af%d8%b1-%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d8%a8%d9%87-%da%af%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%db%8c%da%a9-%d8%b9%d8%b6/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://www.mandegardaily.com/?p=55072' />
<!-- <meta name="NextGEN" version="2.1.2" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://www.mandegardaily.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mandegardaily.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '55072';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D9%BE%D9%87+%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86+%DA%A9%DB%90+%D8%AF+%D9%87%D9%88%D8%A7+%D8%AF+%D8%B3%DA%93%DA%9A%D8%AA+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%A7%D9%88%D9%88%D9%87+%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA+%D8%AA%D9%86%D9%87+%D9%88%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%84';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F+%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F', 'class', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.5.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta charset="UTF-8" />
<title>په جوزجان کې د هوا د سړښت له امله اووه څلويښت تنه ووژل شول | روزنامه ماندگار </title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<link rel="icon" type="image/x-icon" href="http://www.mandegardaily.com/wp-content/themes/shark/img/fav.jpg" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!---<link rel="stylesheet" type="text/css" media="all" href="http://www.mandegardaily.com/wp-content/themes/shark/style.css"/>--->
<link rel="pingback" href="http://www.mandegardaily.com/xmlrpc.php" />

<!-- ////////////////////////////////// -->
<!-- //    inldue all the css file here      // -->
<!-- ////////////////////////////////// -->


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" href="http://www.mandegardaily.com/wp-content/themes/shark/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.mandegardaily.com/wp-content/themes/shark/css/s.css" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک" href="http://www.mandegardaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; په جوزجان کې د هوا د سړښت له امله اووه څلویښت تنه ووژل شول خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mandegardaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mandegardaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='آثار و عوارض فیسبوک بر جامعه افغانستان' href='http://www.mandegardaily.com/55069-2/' />
<link rel='next' title='فعالان مدنی در واکنش به گفته‌های یک عضو مجلس: هیلی ارشاد پوزش بخواهد!' href='http://www.mandegardaily.com/%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d9%86-%d9%85%d8%af%d9%86%db%8c-%d8%af%d8%b1-%d9%88%d8%a7%da%a9%d9%86%d8%b4-%d8%a8%d9%87-%da%af%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%db%8c%da%a9-%d8%b9%d8%b6/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://www.mandegardaily.com/?p=55072' />
<!-- <meta name="NextGEN" version="2.1.2" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://www.mandegardaily.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mandegardaily.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '55072';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D9%BE%D9%87+%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86+%DA%A9%DB%90+%D8%AF+%D9%87%D9%88%D8%A7+%D8%AF+%D8%B3%DA%93%DA%9A%D8%AA+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%A7%D9%88%D9%88%D9%87+%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA+%D8%AA%D9%86%D9%87+%D9%88%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%84';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F+%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F', 'class', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.5.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<link rel='archives' title='ژانویه 2017' href='http://www.mandegardaily.com/2017/01/' />
	<link rel='archives' title='دسامبر 2016' href='http://www.mandegardaily.com/2016/12/' />
	<link rel='archives' title='نوامبر 2016' href='http://www.mandegardaily.com/2016/11/' />
	<link rel='archives' title='اکتبر 2016' href='http://www.mandegardaily.com/2016/10/' />
	<link rel='archives' title='سپتامبر 2016' href='http://www.mandegardaily.com/2016/09/' />
	<link rel='archives' title='آگوست 2016' href='http://www.mandegardaily.com/2016/08/' />
	<link rel='archives' title='جولای 2016' href='http://www.mandegardaily.com/2016/07/' />
	<link rel='archives' title='ژوئن 2016' href='http://www.mandegardaily.com/2016/06/' />
	<link rel='archives' title='می 2016' href='http://www.mandegardaily.com/2016/05/' />
	<link rel='archives' title='آوریل 2016' href='http://www.mandegardaily.com/2016/04/' />
	<link rel='archives' title='مارس 2016' href='http://www.mandegardaily.com/2016/03/' />
	<link rel='archives' title='فوریه 2016' href='http://www.mandegardaily.com/2016/02/' />
	<link rel='archives' title='ژانویه 2016' href='http://www.mandegardaily.com/2016/01/' />
	<link rel='archives' title='دسامبر 2015' href='http://www.mandegardaily.com/2015/12/' />
	<link rel='archives' title='نوامبر 2015' href='http://www.mandegardaily.com/2015/11/' />
	<link rel='archives' title='اکتبر 2015' href='http://www.mandegardaily.com/2015/10/' />
	<link rel='archives' title='سپتامبر 2015' href='http://www.mandegardaily.com/2015/09/' />
	<link rel='archives' title='آگوست 2015' href='http://www.mandegardaily.com/2015/08/' />
	<link rel='archives' title='جولای 2015' href='http://www.mandegardaily.com/2015/07/' />
	<link rel='archives' title='ژوئن 2015' href='http://www.mandegardaily.com/2015/06/' />
	<link rel='archives' title='می 2015' href='http://www.mandegardaily.com/2015/05/' />
	<link rel='archives' title='آوریل 2015' href='http://www.mandegardaily.com/2015/04/' />
	<link rel='archives' title='مارس 2015' href='http://www.mandegardaily.com/2015/03/' />
	<link rel='archives' title='فوریه 2015' href='http://www.mandegardaily.com/2015/02/' />
	<link rel='archives' title='ژانویه 2015' href='http://www.mandegardaily.com/2015/01/' />
	<link rel='archives' title='دسامبر 2014' href='http://www.mandegardaily.com/2014/12/' />
	<link rel='archives' title='نوامبر 2014' href='http://www.mandegardaily.com/2014/11/' />
	<link rel='archives' title='اکتبر 2014' href='http://www.mandegardaily.com/2014/10/' />
	<link rel='archives' title='سپتامبر 2014' href='http://www.mandegardaily.com/2014/09/' />
	<link rel='archives' title='آگوست 2014' href='http://www.mandegardaily.com/2014/08/' />
	<link rel='archives' title='جولای 2014' href='http://www.mandegardaily.com/2014/07/' />
	<link rel='archives' title='ژوئن 2014' href='http://www.mandegardaily.com/2014/06/' />
	<link rel='archives' title='می 2014' href='http://www.mandegardaily.com/2014/05/' />
	<link rel='archives' title='آوریل 2014' href='http://www.mandegardaily.com/2014/04/' />
	<link rel='archives' title='مارس 2014' href='http://www.mandegardaily.com/2014/03/' />
	<link rel='archives' title='فوریه 2014' href='http://www.mandegardaily.com/2014/02/' />
	<link rel='archives' title='ژانویه 2014' href='http://www.mandegardaily.com/2014/01/' />
	<link rel='archives' title='دسامبر 2013' href='http://www.mandegardaily.com/2013/12/' />
	<link rel='archives' title='نوامبر 2013' href='http://www.mandegardaily.com/2013/11/' />
	<link rel='archives' title='اکتبر 2013' href='http://www.mandegardaily.com/2013/10/' />
	<link rel='archives' title='سپتامبر 2013' href='http://www.mandegardaily.com/2013/09/' />
	<link rel='archives' title='آگوست 2013' href='http://www.mandegardaily.com/2013/08/' />
	<link rel='archives' title='جولای 2013' href='http://www.mandegardaily.com/2013/07/' />
	<link rel='archives' title='ژوئن 2013' href='http://www.mandegardaily.com/2013/06/' />
	<link rel='archives' title='می 2013' href='http://www.mandegardaily.com/2013/05/' />
	<link rel='archives' title='آوریل 2013' href='http://www.mandegardaily.com/2013/04/' />
	<link rel='archives' title='مارس 2013' href='http://www.mandegardaily.com/2013/03/' />
	<link rel='archives' title='فوریه 2013' href='http://www.mandegardaily.com/2013/02/' />
	<link rel='archives' title='ژانویه 2013' href='http://www.mandegardaily.com/2013/01/' />
	<link rel='archives' title='دسامبر 2012' href='http://www.mandegardaily.com/2012/12/' />
	<link rel='archives' title='نوامبر 2012' href='http://www.mandegardaily.com/2012/11/' />
	<link rel='archives' title='اکتبر 2012' href='http://www.mandegardaily.com/2012/10/' />
	<link rel='archives' title='سپتامبر 2012' href='http://www.mandegardaily.com/2012/09/' />
	<link rel='archives' title='آگوست 2012' href='http://www.mandegardaily.com/2012/08/' />
<!--لود ترتیبی-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->


</head>

<body>
<div id="fb-root"></div>
  <div class="container main">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full-h">
        <!-- Banner -->
        <header class="row" id="bn">
        	<a class="bane" href="http://www.mandegardaily.com/"><img class="img-responsive" id="banner" src="http://www.mandegardaily.com/wp-content/themes/shark/img/header.jpg" /></a>
        </header><!-- End of Banner -->
       
        <!-- Master nav -->
        <nav class="row">
            <div class="navbar navbar-default bs-docs-nav" role="banner">
                <div class="navbar-header">
                  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                </div>
                <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul id="menu-bottom-menu" class="nav navbar-nav sh-navbar"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84"><a href="http://www.mandegardaily.com">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.mandegardaily.com/category/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">افغانستان</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/">جهان نما</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a title="آرشیو">آرشیو</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="گالری">گالری</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a>تماس با ما</a></li>
</ul>                
            	 <p id="date_m">۱۲ دلو ۱۳۹۵</p>
                </div>
              
            </div>
        </nav>
        <!-- End Master nav -->
        
        </div>

        


        
        
        <div class="row"> 
    <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 md pull-right" id="firstp">

        <div id="new1">

 
 
	    	    
	    
	    
             <div class="breadcrumbs">
                <!-- Breadcrumb NavXT 5.2.2 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="برو به ماندگار." href="http://www.mandegardaily.com" class="home">ماندگار</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="برو به اسلاید شو آرشیو دسته بندی" href="http://www.mandegardaily.com/category/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88/" class="taxonomy category">اسلاید شو</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">په جوزجان کې د هوا د سړښت له امله اووه څلویښت تنه ووژل شول</span></span>            </div> 
            
            <div id="c1">
               <h2 class="h2 title1">په جوزجان کې د هوا د سړښت له امله اووه څلویښت تنه ووژل شول</h2>
               <p class="reporter f1"><span>چهار شنبه 13 دلو 1395/</span><span></span></p>
               <div class="inpara">
                  <div class="f1"><p>د جوزجان ولایت په درز آب ولسوالۍ کې د هوا د سړښت له امله ۴٧ تنه ووژل شول.<br />
د جوزجان د ولایتی شورا غړې حلیمه سادات د باختر آژانس خبریال ته وویل چې دغه کسان روغتیایی مرکزونو ته د نه لاسرسى او د پرله پسې واورې د ورښت ، د لارو د تړل کیدو او دغه راز د استوګنځی د نشتوالی له امله وژل شوی دی .<br />
<a href="http://www.mandegardaily.com/wp-content/uploads/2017/01/mandegar-3274.jpg"><img class=" wp-image-55073 alignleft" src="http://www.mandegardaily.com/wp-content/uploads/2017/01/mandegar-3274-300x175.jpg" alt="mandegar-3" width="511" height="298" /></a>ده زیاته کړه چې په درز آب ولسوالۍ کې څه ناڅه اویا سانتی متره واورې شته او د زیاتو اورښتونو له امله یو شمېر کورونه هم ویجاړ شوی دی.<br />
دا په داسې حال کې ده چې له دې مخکې له طبیعی پیښو سره د رسیدګۍ په چاروکې د دولت وزارت په یوه خبرپاڼه کې ویلی و چې د هېواد په بېلابېلو برخوکې ی٢١ تنه د سړښت او د واورې د ورښت له امله وژل شوی دی.<br />
په خبرپاڼه کې راغلی دی چې قندهار، غزنی، پکتیا، غور، زابل، بغلان، ننګرهار، کاپیسا، نورستان، پروان، هرات، لغمان، بامیان او پنجشیر هغه ولایتونه دی چې د روان کال په ژمی کې د هوا د سړښت او د واورې د ورښت ډګر دی چې د دغو اورښتونوله امله شپاړلس تنه ټپیان شوی، د استوګنې یوویشت کورونه په بشپړه توګه ویجاړ او پنځوس نور کورونه په قسمی ډول ویجاړ شوی دی.<br />
ویل کیږی همدا اوس د شمال او مرکز د څو ولایتونو لارې د واورې د ورښت له امله د خلکو پرمخ تړلې شوې دی.</p>

<div class="wp_rp_wrap  wp_rp_twocolumns" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">مطالب مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-34060" data-post-type="none" ><a href="http://www.mandegardaily.com/%db%8c%da%a9-%d9%85%d8%a7%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b2-%d8%ad%d8%a7%d8%af%d8%ab%d9%87-%d8%b7%d8%a8%db%8c%d8%b9%db%8c-%d8%af%d8%b1-%d9%be%d9%86%d8%ac%d8%b4%db%8c%d8%b1-%d8%ae%d8%b7%d8%b1/" class="wp_rp_title">یک ماه بعد از حادثه طبیعی در پنجشیر خطر پابرجاست؛ ده‌هاتن مهاجر شده‌اند</a></li><li data-position="1" data-poid="in-39068" data-post-type="none" ><a href="http://www.mandegardaily.com/%d9%85%d9%87%d9%80%d9%85%d8%a7%d9%86%e2%80%8c%d9%86%d9%88%d8%a7%d8%b2%db%8c-%d8%a7%d8%b1%da%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa%e2%80%8c%d8%ac%d9%85%d9%80%d9%87%d9%88%d8%b1%db%8c/" class="wp_rp_title">مهـمان‌نوازی ارگ ریاست‌جمـهوری</a></li><li data-position="2" data-poid="in-33156" data-post-type="none" ><a href="http://www.mandegardaily.com/%d8%af%d8%b1-%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a7%d8%b1%d8%ac%e2%80%8c%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%a8%d9%87-%d8%aa%d9%81%da%a9%d8%b1-%d8%b9%d8%af%d9%85-%d8%aa%d8%b4%d8%af%d8%af-%d8%a8%d9%86/" class="wp_rp_title">در مراسم ارج‌گذاری به تفکر عدم تشدد: بنیادگرایی ابزارِ کشورهای سلطه‌جو است «آنسوی دیورند سرزمین‌های اشغالی است»</a></li><li data-position="3" data-poid="in-55034" data-post-type="none" ><a href="http://www.mandegardaily.com/%d9%85%d8%b4%d9%88%d8%b1%d8%aa-%da%a9%d9%85%db%8c%d8%b3%db%8c%d9%88%d9%86-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d8%a7-%d8%a7%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b3%db%8c%d8%a7%d8%b3%db%8c/" class="wp_rp_title">مشورت کمیسیون انتخابات با احزاب سیاسی و نهادهای ناظر/ کارت‌های گذشته بی‌اعتبار شده‌اند</a></li><li data-position="4" data-poid="in-55054" data-post-type="none" ><a href="http://www.mandegardaily.com/%d8%a7%d8%ac%d8%a7%d8%b2%db%80-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a8%d9%87-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%af%d8%b1-%da%a9%d9%86%d8%af%d8%b2/" class="wp_rp_title">اجازۀ عملیات به نیروهای امنیتی در کندز داده نمی‌شود/ افزایش جرایم جنایی در کندز</a></li></ul></div></div>
</div>
               </div>    
           </div>
                       
            <!---<div class=navigation>< <a href="http://www.mandegardaily.com/55069-2/" rel="prev">آثار و عوارض فیسبوک بر جامعه افغانستان</a></div>-->
         
                       
            <fieldset id="sh">
               	<legend ><h5 class="h5">اشتراک گذاري با دوستان :</h5></legend>								
		               <!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84%20-%20http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;t=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;source=%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1+%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1&amp;summary=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-55072')" id="sociable-post-55072" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;t=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;notes=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;bodytext=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;annotation=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;t=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;URL=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;Title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;selection=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;t=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;s=%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%20%D9%BE%D9%87%20%D8%AF%D8%B1%D8%B2%20%D8%A2%D8%A8%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8D%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D9%A4%D9%A7%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84.%0D%0A%D8%AF%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%D8%AF%20%D9%88%D9%84%D8%A7%D9%8A%D8%AA%D9%8A%20%D8%B4%D9%88%D8%B1%D8%A7%20%D8%BA%DA%93%DB%90%20%D8%AD%D9%84%D9%8A%D9%85%D9%87%20%D8%B3%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%AF%20%D8%A8%D8%A7%D8%AE%D8%AA%D8%B1%20%D8%A2%DA%98%D8%A7%D9%86%D8%B3%20%D8%AE%D8%A8%D8%B1%D9%8A%D8%A7%D9%84%20%D8%AA%D9%87%20%D9%88%D9%88%D9%8A%D9"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&body=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;title=%D9%BE%D9%87%20%D8%AC%D9%88%D8%B2%D8%AC%D8%A7%D9%86%20%DA%A9%DB%90%20%D8%AF%20%D9%87%D9%88%D8%A7%20%D8%AF%20%D8%B3%DA%93%DA%9A%D8%AA%20%D9%84%D9%87%20%D8%A7%D9%85%D9%84%D9%87%20%D8%A7%D9%88%D9%88%D9%87%20%DA%85%D9%84%D9%88%D9%8A%DA%9A%D8%AA%20%D8%AA%D9%86%D9%87%20%D9%88%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%84&amp;srcURL=http%3A%2F%2Fwww.mandegardaily.com%2F%25d9%25be%25d9%2587-%25d8%25ac%25d9%2588%25d8%25b2%25d8%25ac%25d8%25a7%25d9%2586-%25da%25a9%25db%2590-%25d8%25af-%25d9%2587%25d9%2588%25d8%25a7-%25d8%25af-%25d8%25b3%25da%2593%25da%259a%25d8%25aa-%25d9%2584%25d9%2587-%25d8%25a7%25d9%2585%25d9%2584%25d9%2587-%25d8%25a7%25d9%2588%25d9%2588%25d9%2587-%25da%2585%25d9%2584%2F&amp;srcTitle=%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1+%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-55072')"><img  src="http://www.mandegardaily.com/wp-content/plugins/sociable/images/option1/32/more.png" title="LinkedIn" alt="LinkedIn" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-55072',true)" class="close">

		  <img onclick="hide_sociable('post-55072',true)" title="close" src="http://www.mandegardaily.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="په جوزجان کې د هوا د سړښت له امله اووه څلويښت تنه ووژل شول - http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" data-url="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.mandegardaily.com/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84/"></script></li></ul></div><!-- End Sociable -->            </fieldset>
                
            <div id="comments">
              
<div id="disqus_thread">
    </div>

            </div>
            <!-- second column or mid column begin--> 
            <!-- left column begin -->

       </div>
    </div>  
    
    <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 md pull-left" id="leftp">
          <div id="s-div" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <form method="get" id="searchform" class="searchform" action="http://www.mandegardaily.com/">
                    <div class="searchinput">
                        <input type="text" class="inputbox" placeholder="جستجو"  value="" name="s" id="s-t" />
                        <button id="s-but"  class="fa fa-search"  type="submit" value=""></button>
                    </div>
                </form>
            </div>
        
   		         
                
  
              
              
             <div class="row" id="leftp">
           	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 local" >
                       
                        <div id="mandegar">
                                                           
                         <img class="img-responsive" src="http://www.mandegardaily.com/wp-content/themes/shark/timthumb.php?src=http://www.mandegardaily.com/wp-content/uploads/2017/01/mandegar-3267.jpg&w=280&h=385" alt="روزنامه ماندگار شماره ۱۹۵۵" title="روزنامه ماندگار شماره ۱۹۵۵" />
                         <div class="mandegarH">
                        </div>
                        <div class="contc">
                        <p class="h4">روزنامه ماندگار شماره ۱۹۵۵</p>
                            <br /><br />
                            <div class="conta"><i class="fa fa-arrow-circle-o-left"></i><a class="pdf h5" href="javascript:void(showBox())" rel="">نمايش آنلاين روزنامه </a></div>
                            <br />
                            <div class="conta"><i class="fa fa-download" ></i><a class="h5" href="http://www.mandegardaily.com/wp-content/uploads/2017/01/No-1955.pdf">دانلود نسخه الکترونيکي</a></div>
                            <br />
                            <div class="conta"><i class="fa fa-archive" ></i><a class="h5" href="http://www.mandegardaily.com/category/archive/">مشاهده آرشيو</a></div>
                        </div>
                        <div class="clear"></div>
                                                 </div>
                 
                 	</div>
                 </div>
  
            
            
        
            
                
                                    
              
            
                  
<div class="row" id="leftp">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 local" >
		<div class="loc1">
			<div class="line">
				<h3  class="h3 news-title">
					<a class="title1 h3"href="http://www.mandegardaily.com/category/%d8%ae%d8%a8%d8%b1%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c/">خبرهای محلی</a>
				</h3>
			</div><!--line-->
			<div class="scrollbar"><div class="track"><div class="thumb"></div></div></div>
			<div class=viewport style="height:230px">
				<div class="overview">
				    <table border=0 cellpadding=0 cellspacing=0>

						                                   
                        <tr>
                            <th class="f1">ننگرهار</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%b1%d8%a8%d9%88%d8%af%d9%86-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af%d8%a7%d9%86-%db%8c%da%a9-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%86%d9%86%da%af%d8%b1%d9%87%d8%a7%d8%b1-%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%a7/">ربودن استادان یک مدرسه ننگرهار توسط داعش</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">بغلان</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%db%b1%db%b3-%d9%85%d8%b9%d8%af%d9%86%da%86%db%8c-%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86/">کشته شدن  ۱۳ معدنچی در بغلان</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">میدان وردک</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d9%88%d8%a7%d9%84%db%8c-%d9%85%db%8c%d8%af%d8%a7%d9%86%e2%80%8c%d9%88%d8%b1%d8%af%da%a9-%da%a9%d9%86%d8%a7%d8%b1-%d8%a8%d8%b1%d9%88%d8%af/">معترضان:  والی میدان‌وردک کنار برود</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">فراه</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d9%88-%d8%aa%d9%86-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a7%d8%ae%d8%aa%d8%b7%d8%a7%d9%81/">طالبان دو تن را در فراه به اتهام اختطاف اعدام کردند</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">کندز</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%ad%d9%85%d9%84%d8%a9-%d8%ae%d9%88%d8%af%db%8c-%d8%af%d8%b1-%da%a9%d9%86%d8%af%d8%b2-5-%da%a9%d8%b4%d8%aa%d9%87-%d8%a8%d8%b1%d8%ac%d8%a7-%da%af%d8%b0%d8%a7%d8%b4%d8%aa/">&#8220;حمله خودی&#8221; در کندز ۵ کشته برجا گذاشت</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">فراه</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%da%a9%d8%b4%d8%aa%d9%87%e2%80%8c%d8%b4%d8%af%d9%86-3-%d8%aa%d9%86-%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a8%d8%b1-%db%8c%da%a9-%d9%be%d8%a7%d8%b3%da%af%d8%a7/">کشته‌شدن ۳ تن در حمله طالبان  بر یک پاسگاه پولیس در فراه</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">جوزجان</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%af%d8%b1-%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%d8%af%da%a9%d8%aa%d8%b1-%d8%b2%d9%86-%d9%88%d8%ac%d9%88%d8%af-%d9%86%d8%af%d8%a7%d8%b1%d8%af/">در نیمی از جوزجان دکتر زن وجود ندارد</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">ننگرهار</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%ad%d9%85%d9%84%d9%87-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%af%d8%b1-%d9%86%d9%86%da%af%d8%b1%d9%87%d8%a7%d8%b1-%d8%b4%d8%b4-%da%a9%d8%b4%d8%aa%d9%87-%d8%a8%d9%87%e2%80%8c%d8%ac%d8%a7/">حمله انتحاری در ننگرهار شش کشته به‌جا گذاشت</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">هرات</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%b9%d8%b6%d9%88-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%88%d9%84%d8%a7%db%8c%d8%aa%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d9%87-%d8%a7%d8%b9%d8%af%d8%a7%d9%85-%d9%85%d8%ad%da%a9%d9%88%d9%85-%d8%b4%d8%af/">عضو شورای ولایتی هرات به اعدام محکوم شد</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">لشکرگاه</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%84%d8%b4%da%a9%d8%b1%da%af%d8%a7%d9%87-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%af%d8%a7%d8%b1%d8%af/">جنگ در لشکرگاه ادامه دارد</a></td>
                        </tr>
                        
                                            </table>
				</div>
			</div>
		</div>
	</div>
</div>

                
                                    
              
          <div class="row" id="leftp">
          	
			
           	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adver" >
           	    <div class="line">
				<h3  class="h3 news-title">
					<a class="title1 h3"href="http://www.mandegardaily.com/category/%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa/">ما را در رسانه های اجتماعی دنبال کنید</a>
				</h3>
		</div>
            	    <div id="sharing">
                        <a id="sh1" href="https://www.facebook.com/MandegarDailyNews"></a>
                        <a id="sh2" href="https://twitter.com/MandegarN"></a>
                        <a id="sh3" href=""></a>
                        <a id="sh4" href=""></a>
                        <a id="sh5" href="http://www.mandegardaily.com/feed/"></a>
                    </div>
                  
                               
                                          
                                        <a href="http://1sada.com/"><img class="img-responsive adveri" src="http://www.mandegardaily.com/wp-content/uploads/2013/08/1sada-for-madegar3.jpg"  alt="ایستگاه خبری افغانستان" title="ایستگاه خبری افغانستان" /></a>
                    
                          
                                          
                                        <a href=""><img class="img-responsive adveri" src="http://www.mandegardaily.com/wp-content/uploads/2012/10/mandegar214.jpg"  alt="روزنامه ماندگار" title="روزنامه ماندگار" /></a>
                    
                          
                              
            </div>
           </div>
                                
            
        
            
                
    </div>
     
</div>

<div class="row" id="footer">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 f-ful">
    	<p id="pp">تمام حقوق مادی و معنوی مطالب وبسایت برای روزنامه ماندگار محفوظ میباشد و استفاده از مطالب بدون ذکر منبع مجاز نیست.</p>
        <div id="foot">
         	<ul id="menu-bottom-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84"><a href="http://www.mandegardaily.com">صفحه اصلی</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.mandegardaily.com/category/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">افغانستان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/">جهان نما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a title="آرشیو">آرشیو</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="گالری">گالری</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a>تماس با ما</a></li>
</ul>        	<p>Copyright @ 2014 - Designed and Developed by <a class="title1" href="http://techsharks.af">TechSharks.af</a></p>
       	</div>
  	</div>
</div>
</div><!----mainrow----> 
</body>
</html>
<!-- //js library file// -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.3.8","language":"","remote_auth_s3":"W10= ade6fb62312d20123c693cee5493b49c928cd322 1485875520","api_key":"YZZQLKzeAIEla4rEJiZBrmTjL2ZKxEiv1sihXlOTvyX0dZJc6WNGrbCJimF0jjAw","sso":{"name":"\u0645\u0627\u0646\u062f\u06af\u0627\u0631","button":false,"url":"http:\/\/www.mandegardaily.com\/wp-login.php","logout":"http:\/\/www.mandegardaily.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"55072 http:\/\/www.mandegardaily.com\/?p=55072","disqusShortname":"mandegardaily","disqusTitle":"\u067e\u0647 \u062c\u0648\u0632\u062c\u0627\u0646 \u06a9\u06d0 \u062f \u0647\u0648\u0627 \u062f \u0633\u0693\u069a\u062a \u0644\u0647 \u0627\u0645\u0644\u0647 \u0627\u0648\u0648\u0647 \u0685\u0644\u0648\u06cc\u069a\u062a \u062a\u0646\u0647 \u0648\u0648\u0698\u0644 \u0634\u0648\u0644","disqusUrl":"http:\/\/www.mandegardaily.com\/%d9%be%d9%87-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%da%a9%db%90-%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%d8%b3%da%93%da%9a%d8%aa-%d9%84%d9%87-%d8%a7%d9%85%d9%84%d9%87-%d8%a7%d9%88%d9%88%d9%87-%da%85%d9%84\/","options":{"manualSync":false},"postId":"55072"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mandegardaily"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.3.8'></script>
	
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery-1.8.0.min.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/bootstrap.min.js"></script>
<script type="text/javascript">
$('.sub-menu').parent().addClass('dropdown');
$('.sub-menu').prev().attr('data-toggle','dropdown');
//$('.top_menu li a:not(.sub-menu li a)').addClass('rem14');
$('.top_menu , .sub-menu').prev().append('&nbsp;<span class="caret"></span>');
//adding class to sub ul
$('.top_menu , .sub-menu').addClass('dropdown-menu');
$('.top_menu , .sub-menu').addClass('dropdown-menu');
$( ".ngg-widget a" ).removeClass( "ngg-fancybox" ).removeAttr("rel");
$("a[href='http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/']").parent().parent().parent().css({'clear':'both'});
	 </script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery.tinyscrollbar.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/s.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/gallery.js"></script>
   <script class="secret-source">
        jQuery(document).ready(function($) {

          $('#banner-fade').bjqs({
         		responsive  : true
			});
			  $('#banner-fade').css({'width':'100%', 'height':'auto'});

        });
		
</script>
<script type="text/javascript">
$('.loc1').tinyscrollbar();

    

    
$(function(){
    $(".group10").colorbox({rel:'group10'});
   
    
   var p = '';
    $('.c2l a').mouseover(function(){
    p = $(this).css("background-position");    
    $(this).css({'background-position': '0px '+p.substring(5, p.length)})
    }).mouseout(function(){ 
    $(this).css({'background-position': p})
    })
    
    
})</script>


<script type="text/javascript">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</script>
<script type="text/javascript">
	var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30509715-1']);_gaq.push(['_trackPageview']);(function(){var 	ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>