<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir=rtl lang="fa-AF" itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description" itemprop="description" content="شماری از اعضای مجلس نماینده‌گان مدعی شده‌اند که روند استخدام در نهادهای دولتی افغانستان با همان روشی انجام می‌شود که در زمان دولتِ پس از کودتای هفت ثور رواج" />

<link rel="canonical" href="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" />
<meta property="og:title" content="شرایط ظالمانۀ  استخدام در نهادهای دولتی | ماندگار" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" />
<meta property="og:image" content="http://www.mandegardaily.com/wp-content/uploads/2017/05/mandegar-3182.jpg" />
<meta property="og:site_name" content="روزنامه ماندگار" />
<meta property="og:description" content="شماری از اعضای مجلس نماینده‌گان مدعی شده‌اند که روند استخدام در نهادهای دولتی افغانستان با همان روشی انجام می‌شود که در زمان دولتِ پس از کودتای هفت ثور رواج یافته بود. در آن‌زمان کسانی می‌توانستند در اداره‌های دولتی استخدام شوند که از صافی‌های نهادهای مسوول می‌گذشتند و نمرۀ قبولی می‌گرفتند. مهم‌ترین معیار در آن زمان برای استخدام شدن، وفاداری به آرمان‌های حزب و دولتِ بر سرِ اقتدار بود. این شیوه تقریباً از روی کشورهای سوسیالیستیِ تیپ اتحاد جماهیر شوروی سابق گرفته شده بود که نظام‌های تک‌حزبی با قیوداتِ سخت‌گیرانۀ نظامی داشتند. در سال‌های پس از روی کار آمدنِ دولتِ نزدیک به ایدیولوژی شوروی سابق در افغانستان، تلاش‌های بی‌وقفه‌یی آغاز شد تا ساختارهای اداری در کشور به همان شیوه‌یی عیار شود که در دیگر کشورهای سوسیالستی وجود داشت. هرچند دولت پس از کودتای هفت ثور، خود را دولتی سوسیالست نمی‌دانست، ولی حزب بر سرِ اقتدار، حزبی با ایدیولوژی چپ مارکسستی از نوع اتحاد شوروی سابق بود. به همین دلیل، تصفیۀ بزرگ در نهادهای دولتی انجام یافت و بیشترین کدرهای مجرب و تحصیل‌کردۀ افغانستان، جای خود را به افراد" />
<meta property="article:published_time" content="2017-05-30T22:06:08Z" />
<meta property="article:modified_time" content="2017-05-30T22:06:08Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="شماری از اعضای مجلس نماینده‌گان مدعی شده‌اند که روند استخدام در نهادهای دولتی افغانستان با همان روشی انجام می‌شود که در زمان دولتِ پس از کودتای هفت ثور رواج یافته بود. در آن‌زمان کسانی می‌توانستند در اداره‌های دولتی استخدام شوند که از صافی‌های نهادهای مسوول می‌گذشتند و نمرۀ قبولی می‌گرفتند. مهم‌ترین معیار در آن زمان برای استخدام شدن، وفاداری به آرمان‌های حزب و دولتِ بر سرِ اقتدار بود. این شیوه تقریباً از روی کشورهای سوسیالیستیِ تیپ اتحاد جماهیر شوروی سابق گرفته شده بود که نظام‌های تک‌حزبی با قیوداتِ سخت‌گیرانۀ نظامی داشتند. در سال‌های پس از روی کار آمدنِ دولتِ نزدیک به ایدیولوژی شوروی سابق در افغانستان، تلاش‌های بی‌وقفه‌یی آغاز شد تا ساختارهای اداری در کشور به همان شیوه‌یی عیار شود که در دیگر کشورهای سوسیالستی وجود داشت. هرچند دولت پس از کودتای هفت ثور، خود را دولتی سوسیالست نمی‌دانست، ولی حزب بر سرِ اقتدار، حزبی با ایدیولوژی چپ مارکسستی از نوع اتحاد شوروی سابق بود. به همین دلیل، تصفیۀ بزرگ در نهادهای دولتی انجام یافت و بیشترین کدرهای مجرب و تحصیل‌کردۀ افغانستان، جای خود را به افراد" />
<meta itemprop="image" content="http://www.mandegardaily.com/wp-content/uploads/2017/05/mandegar-3182.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک" href="http://www.mandegardaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; شرایط ظالمانۀ  استخدام در نهادهای دولتی خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mandegardaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.mandegardaily.com/wp-content/plugins/sociable/css/sociable.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.mandegardaily.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/sociable.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/vuible.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mandegardaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mandegardaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='افزایش روزافزون تکدی‌گری در کابل' href='http://www.mandegardaily.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b1%d9%88%d8%b2%d8%a7%d9%81%d8%b2%d9%88%d9%86-%d8%aa%da%a9%d8%af%db%8c%e2%80%8c%da%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/' />
<link rel='next' title='پـروسۀ کـابل  چـه پروسـه‌یی است؟' href='http://www.mandegardaily.com/%d9%be%d9%80%d8%b1%d9%88%d8%b3%db%80-%da%a9%d9%80%d8%a7%d8%a8%d9%84-%da%86%d9%80%d9%87-%d9%be%d8%b1%d9%88%d8%b3%d9%80%d9%87%e2%80%8c%db%8c%db%8c-%d8%a7%d8%b3%d8%aa%d8%9f/' />
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://www.mandegardaily.com/?p=58918' />
<!-- <meta name="NextGEN" version="2.1.2" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://www.mandegardaily.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mandegardaily.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '58918';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7+%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80++%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%AF%D8%B1+%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C+%D8%AF%D9%88%D9%84%D8%AA%DB%8C';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F', 'class', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.5.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta charset="UTF-8" />
<title>شرایط ظالمانۀ  استخدام در نهادهای دولتی | روزنامه ماندگار </title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<link rel="icon" type="image/x-icon" href="http://www.mandegardaily.com/wp-content/themes/shark/img/fav.jpg" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!---<link rel="stylesheet" type="text/css" media="all" href="http://www.mandegardaily.com/wp-content/themes/shark/style.css"/>--->
<link rel="pingback" href="http://www.mandegardaily.com/xmlrpc.php" />

<!-- ////////////////////////////////// -->
<!-- //    inldue all the css file here      // -->
<!-- ////////////////////////////////// -->


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" href="http://www.mandegardaily.com/wp-content/themes/shark/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.mandegardaily.com/wp-content/themes/shark/css/s.css" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک" href="http://www.mandegardaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ماندگار &raquo; شرایط ظالمانۀ  استخدام در نهادهای دولتی خوراک دیدگاه‌ها" href="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mandegardaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mandegardaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='افزایش روزافزون تکدی‌گری در کابل' href='http://www.mandegardaily.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b1%d9%88%d8%b2%d8%a7%d9%81%d8%b2%d9%88%d9%86-%d8%aa%da%a9%d8%af%db%8c%e2%80%8c%da%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/' />
<link rel='next' title='پـروسۀ کـابل  چـه پروسـه‌یی است؟' href='http://www.mandegardaily.com/%d9%be%d9%80%d8%b1%d9%88%d8%b3%db%80-%da%a9%d9%80%d8%a7%d8%a8%d9%84-%da%86%d9%80%d9%87-%d9%be%d8%b1%d9%88%d8%b3%d9%80%d9%87%e2%80%8c%db%8c%db%8c-%d8%a7%d8%b3%d8%aa%d8%9f/' />
<meta name="generator" content="WordPress 4.3.11" />
<link rel='shortlink' href='http://www.mandegardaily.com/?p=58918' />
<!-- <meta name="NextGEN" version="2.1.2" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://www.mandegardaily.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mandegardaily.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '58918';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7+%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80++%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85+%D8%AF%D8%B1+%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C+%D8%AF%D9%88%D9%84%D8%AA%DB%8C';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F', 'class', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://www.mandegardaily.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.5.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<link rel='archives' title='می 2017' href='http://www.mandegardaily.com/2017/05/' />
	<link rel='archives' title='آوریل 2017' href='http://www.mandegardaily.com/2017/04/' />
	<link rel='archives' title='مارس 2017' href='http://www.mandegardaily.com/2017/03/' />
	<link rel='archives' title='فوریه 2017' href='http://www.mandegardaily.com/2017/02/' />
	<link rel='archives' title='ژانویه 2017' href='http://www.mandegardaily.com/2017/01/' />
	<link rel='archives' title='دسامبر 2016' href='http://www.mandegardaily.com/2016/12/' />
	<link rel='archives' title='نوامبر 2016' href='http://www.mandegardaily.com/2016/11/' />
	<link rel='archives' title='اکتبر 2016' href='http://www.mandegardaily.com/2016/10/' />
	<link rel='archives' title='سپتامبر 2016' href='http://www.mandegardaily.com/2016/09/' />
	<link rel='archives' title='آگوست 2016' href='http://www.mandegardaily.com/2016/08/' />
	<link rel='archives' title='جولای 2016' href='http://www.mandegardaily.com/2016/07/' />
	<link rel='archives' title='ژوئن 2016' href='http://www.mandegardaily.com/2016/06/' />
	<link rel='archives' title='می 2016' href='http://www.mandegardaily.com/2016/05/' />
	<link rel='archives' title='آوریل 2016' href='http://www.mandegardaily.com/2016/04/' />
	<link rel='archives' title='مارس 2016' href='http://www.mandegardaily.com/2016/03/' />
	<link rel='archives' title='فوریه 2016' href='http://www.mandegardaily.com/2016/02/' />
	<link rel='archives' title='ژانویه 2016' href='http://www.mandegardaily.com/2016/01/' />
	<link rel='archives' title='دسامبر 2015' href='http://www.mandegardaily.com/2015/12/' />
	<link rel='archives' title='نوامبر 2015' href='http://www.mandegardaily.com/2015/11/' />
	<link rel='archives' title='اکتبر 2015' href='http://www.mandegardaily.com/2015/10/' />
	<link rel='archives' title='سپتامبر 2015' href='http://www.mandegardaily.com/2015/09/' />
	<link rel='archives' title='آگوست 2015' href='http://www.mandegardaily.com/2015/08/' />
	<link rel='archives' title='جولای 2015' href='http://www.mandegardaily.com/2015/07/' />
	<link rel='archives' title='ژوئن 2015' href='http://www.mandegardaily.com/2015/06/' />
	<link rel='archives' title='می 2015' href='http://www.mandegardaily.com/2015/05/' />
	<link rel='archives' title='آوریل 2015' href='http://www.mandegardaily.com/2015/04/' />
	<link rel='archives' title='مارس 2015' href='http://www.mandegardaily.com/2015/03/' />
	<link rel='archives' title='فوریه 2015' href='http://www.mandegardaily.com/2015/02/' />
	<link rel='archives' title='ژانویه 2015' href='http://www.mandegardaily.com/2015/01/' />
	<link rel='archives' title='دسامبر 2014' href='http://www.mandegardaily.com/2014/12/' />
	<link rel='archives' title='نوامبر 2014' href='http://www.mandegardaily.com/2014/11/' />
	<link rel='archives' title='اکتبر 2014' href='http://www.mandegardaily.com/2014/10/' />
	<link rel='archives' title='سپتامبر 2014' href='http://www.mandegardaily.com/2014/09/' />
	<link rel='archives' title='آگوست 2014' href='http://www.mandegardaily.com/2014/08/' />
	<link rel='archives' title='جولای 2014' href='http://www.mandegardaily.com/2014/07/' />
	<link rel='archives' title='ژوئن 2014' href='http://www.mandegardaily.com/2014/06/' />
	<link rel='archives' title='می 2014' href='http://www.mandegardaily.com/2014/05/' />
	<link rel='archives' title='آوریل 2014' href='http://www.mandegardaily.com/2014/04/' />
	<link rel='archives' title='مارس 2014' href='http://www.mandegardaily.com/2014/03/' />
	<link rel='archives' title='فوریه 2014' href='http://www.mandegardaily.com/2014/02/' />
	<link rel='archives' title='ژانویه 2014' href='http://www.mandegardaily.com/2014/01/' />
	<link rel='archives' title='دسامبر 2013' href='http://www.mandegardaily.com/2013/12/' />
	<link rel='archives' title='نوامبر 2013' href='http://www.mandegardaily.com/2013/11/' />
	<link rel='archives' title='اکتبر 2013' href='http://www.mandegardaily.com/2013/10/' />
	<link rel='archives' title='سپتامبر 2013' href='http://www.mandegardaily.com/2013/09/' />
	<link rel='archives' title='آگوست 2013' href='http://www.mandegardaily.com/2013/08/' />
	<link rel='archives' title='جولای 2013' href='http://www.mandegardaily.com/2013/07/' />
	<link rel='archives' title='ژوئن 2013' href='http://www.mandegardaily.com/2013/06/' />
	<link rel='archives' title='می 2013' href='http://www.mandegardaily.com/2013/05/' />
	<link rel='archives' title='آوریل 2013' href='http://www.mandegardaily.com/2013/04/' />
	<link rel='archives' title='مارس 2013' href='http://www.mandegardaily.com/2013/03/' />
	<link rel='archives' title='فوریه 2013' href='http://www.mandegardaily.com/2013/02/' />
	<link rel='archives' title='ژانویه 2013' href='http://www.mandegardaily.com/2013/01/' />
	<link rel='archives' title='دسامبر 2012' href='http://www.mandegardaily.com/2012/12/' />
	<link rel='archives' title='نوامبر 2012' href='http://www.mandegardaily.com/2012/11/' />
	<link rel='archives' title='اکتبر 2012' href='http://www.mandegardaily.com/2012/10/' />
	<link rel='archives' title='سپتامبر 2012' href='http://www.mandegardaily.com/2012/09/' />
	<link rel='archives' title='آگوست 2012' href='http://www.mandegardaily.com/2012/08/' />
<!--لود ترتیبی-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->


</head>

<body>
<div id="fb-root"></div>
  <div class="container main">
  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full-h">
        <!-- Banner -->
        <header class="row" id="bn">
        	<a class="bane" href="http://www.mandegardaily.com/"><img class="img-responsive" id="banner" src="http://www.mandegardaily.com/wp-content/themes/shark/img/header.jpg" /></a>
        </header><!-- End of Banner -->
       
        <!-- Master nav -->
        <nav class="row">
            <div class="navbar navbar-default bs-docs-nav" role="banner">
                <div class="navbar-header">
                  <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                </div>
                <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul id="menu-bottom-menu" class="nav navbar-nav sh-navbar"><li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84"><a href="http://www.mandegardaily.com">صفحه اصلی</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.mandegardaily.com/category/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86"><a href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">افغانستان</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/">جهان نما</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a title="آرشیو">آرشیو</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="گالری">گالری</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a>تماس با ما</a></li>
</ul>                
            	 <p id="date_m">۱۰ جوزا ۱۳۹۶</p>
                </div>
              
            </div>
        </nav>
        <!-- End Master nav -->
        
        </div>

        


        
        
        <div class="row"> 
    <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 md pull-right" id="firstp">

        <div id="new1">

 
 
	    	    
	    
	    
             <div class="breadcrumbs">
                <!-- Breadcrumb NavXT 5.2.2 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="برو به ماندگار." href="http://www.mandegardaily.com" class="home">ماندگار</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="برو به افغانستان آرشیو دسته بندی" href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="taxonomy category">افغانستان</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="برو به تحلیل آرشیو دسته بندی" href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%aa%d8%ad%d9%84%db%8c%d9%84/" class="taxonomy category">تحلیل</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">شرایط ظالمانۀ  استخدام در نهادهای دولتی</span></span>            </div> 
            
            <div id="c1">
               <h2 class="h2 title1">شرایط ظالمانۀ  استخدام در نهادهای دولتی</h2>
               <p class="reporter f1"><span>احمد عمران/  چهار شنبه 10 جوزا 1396/</span><span></span></p>
               <div class="inpara">
                  <div class="f1"><p>شماری از اعضای مجلس نماینده‌گان مدعی شده‌اند که روند استخدام در نهادهای دولتی افغانستان با همان روشی انجام می‌شود که در زمان دولتِ پس از کودتای هفت ثور رواج یافته بود. در آن‌زمان کسانی می‌توانستند در اداره‌های دولتی استخدام شوند که از صافی‌های نهادهای مسوول <a href="http://www.mandegardaily.com/wp-content/uploads/2017/05/mandegar-3182.jpg"><img class=" wp-image-58919 alignleft" src="http://www.mandegardaily.com/wp-content/uploads/2017/05/mandegar-3182-300x168.jpg" alt="mandegar-3" width="495" height="277" /></a>می‌گذشتند و نمرۀ قبولی می‌گرفتند. مهم‌ترین معیار در آن زمان برای استخدام شدن، وفاداری به آرمان‌های حزب و دولتِ بر سرِ اقتدار بود. این شیوه تقریباً از روی کشورهای سوسیالیستیِ تیپ اتحاد جماهیر شوروی سابق گرفته شده بود که نظام‌های تک‌حزبی با قیوداتِ سخت‌گیرانۀ نظامی داشتند.<br />
در سال‌های پس از روی کار آمدنِ دولتِ نزدیک به ایدیولوژی شوروی سابق در افغانستان، تلاش‌های بی‌وقفه‌یی آغاز شد تا ساختارهای اداری در کشور به همان شیوه‌یی عیار شود که در دیگر کشورهای سوسیالستی وجود داشت. هرچند دولت پس از کودتای هفت ثور، خود را دولتی سوسیالست نمی‌دانست، ولی حزب بر سرِ اقتدار، حزبی با ایدیولوژی چپ مارکسستی از نوع اتحاد شوروی سابق بود. به همین دلیل، تصفیۀ بزرگ در نهادهای دولتی انجام یافت و بیشترین کدرهای مجرب و تحصیل‌کردۀ افغانستان، جای خود را به افراد کم‌مایه و اکثراً بی‌سواد حزب دادند.<br />
سال‌های طولانی افغانستان در چنین جوی نفس کشید و حتا زمانی‌که دولت پس از کودتای هفت ثور در افغانستان مجبور به سقوط شد، در شیوۀ استخدامِ کارمندانِ اداری چندان تغییر بنیادی رونما نشد؛ به‌ویژه در زمان حاکمیتِ مستبدانۀ طالبان که رویکرد استخدام افراد در نهادهای از کارافتادۀ دولتی، کاملاً رنگ‌وبوی قومی و طالبانی گرفت. این شیوه با آغاز به کارِ دولت جدید در افغانستان، تا حدی شکسته شد و شرایطی فراهم آمد تا افراد بتوانند تنها نه بر اساسِ وابسته‌گی‌های خانواده‌گی و سیاسیِ خود به جناح‌ها و افراد قدرتمند، در نهادهای دولتی استخدام شوند. برای این‌که دولتِ جدید بتواند اعتماد شهروندان را در قبال عادلانه بودنِ استخدام‌ها به‌دست آورد، نهادهایی را تأسیس کرد که بتوانند شرایط مساوی و برابر را در برابر داوطلبان قرار دهند. این روند هرچند تا حدودی توانست رضایتِ عده‌یی را فراهم سازد، ولی با آن‌هم شرایط واقعی و غیرجانب‌دارانه که بر اساس اصل شایسته‌سالاری استوار باشد، در استخدام افراد در نهادهای دولتی و غیردولتی به میان نیامد.<br />
طی این سال‌ها نیز در بسیاری موارد برای استخدام شدن، شناخت و رابطه با افراد قدرتمند و صاحب نفوذ، اصلی‌ترین معیار دست یافتن به یک کارِ آبرومندانه بوده است. بسیاری افراد بدون آن‌که شایسته‌گی لازم را داشته باشند، فقط به دلیل روابط و شناخت‌های‌شان توانسته‌اند که در بهترین موقعیت‌های دولتی قرار گیرند، درحالی‌که لشکری از تحصیل‌کرده‌گانِ بیکار مجبورند برای یافتن لقمه‌نانی حلال دروازۀ هرکس و ناکس را دق‌الباب کنند.<br />
در سال‌های پسین مواردی گزارش شده که از یک خانواده چندین عضو آن بدون هیچ شایسته‌گی در بهترین موقعیت‌های دولتی بوده‌اند. بارها دیده شده به محض این‌که کسی در یک موقعیت حساسِ دولتی قرار گرفته، با حیله‌های مختلف افراد نزدیک به خود و خانواده‌اش را در آن اداره و یا از طریق روابط خود در نهادهای دیگر، به کار گماشته است. متأسفانه این روند هر روز ابعاد تازه و نو می‌گیرد و شرایط برای یافتن کار برای بسیاری از افراد فاقد واسطه و امکانات در کشور محدودتر می‌شود.<br />
آنانی که می‌خواهند کشور را ترک کنند، پس از ناامنی دلیلِ خود را بیکاری عنوان می‌کنند. این افراد، افراد بی‌سواد و بی‌تحصیل هم نیستند. در اکثر موارد کسانی می‌خواهند از کشور فرار کنند که تحصیلکرده‌ اند و می‌خواهند با داشتن شغلی آبرومندانه، به کشورِ خود خدمت کنند. اما چنین شرایطی که می‌تواند شرایط حداقلی برای زنده‌گی کردن باشد، متأسفانه به دلیل وضعیت ظالمانۀ استخدام‌ها، از آن‌ها دریغ داشته شده است. همین لحظه اگر به تحقیقی جامع در مورد کارگزارانِ دولتی در افغانستان پرداخته شود، به‌خوبی می‌توان دریافت که کُلِ قدرتِ سیاسی در این کشور در اختیار چند خانوادۀ معدود قرار دارد.<br />
چند روز پیش، فهرستی از خانوادۀ منصور نادری یکی از سیاست‌مدارانِ نزدیک به جناح حاکم در فضای مجازی منتشر شده بود که نشان می‌داد دست‌کم ده تا پانزده تن از اعضای اصلیِ خانوادۀ این سیاست‌مدار و شخصیت مذهبی، در بلندترین موقعیت‌های دولتی قرار دارند. بحث بر سرِ این نیست که چرا اعضای یک خانواده چنین محبوب شده اند، بل بحث بر سرِ این است که وضعیتِ دیگرانی که شناخت ندارند و به یکی از خانواده‌های سرشناس و صاحب قدرت وابسته نیستند، چه می‌شود؟<br />
آقای غنی وقتی در کارزارهای انتخاباتیِ خود می‌گفت که &#8220;هیچ افغانی از افغانِ دیگر برتر نیست&#8221; آیا نمود عملیِ آن همین است که افراد باید بر اساس روابط خانواده‌گی‌شان در پست‌های دولتی استخدام شوندـ به ویژه حالا که مضمون وطن‌دوستی نیز در نصاب معارف کشور اجباری شده است؟ آیا حس وطن‌دوستی در وضعیتی که عدالت در همه‌جا نقض می‌شود، امکان وجود می‌یابد؟<br />
نماینده‌گان مجلس می‌گویند که متقاضیانِ کار وقتی همۀ مراحلِ استخدام را در نهادهای ویژه طی کردند، آن‌گاه نوبت به ادارۀ امور می‌رسد که آن را به‌خوبی چک و بررسی کند. به گفتۀ این نماینده‌گان در ادارۀ امور حتا صفحه‌های فیسبوکِ متقاضیان کار بررسی می‌شود و اگر به موردی بربخورند که کسی نگاهی انتقادی به دولت و اعضای آن داشته، از استخدامِ او خودداری می‌شود.<br />
به چنین وضعیتی چه باید گفت؟ آیا بازهم می‌توان انتظار داشت که مردم از دولت و برنامه‌های آن حمایت کنند؟<br />
البته این تنها کُلِ ماجرا نیست. نگاه قومی و زبانی نیز در استخدام‌ها به‌شدت بیـداد می‌کند. دیده شده افرادی که حتا در گذشته از منتقدان اصلی دولت بوده‌اند، به دلیل وابسته‌گی‌های قومی و زبانی‌شان در بهترین موقعیت‌ها استخدام شده‌اند. ادارۀ امور ریاست‌جمهوری حتا در قبال منتقدان نیز از اصلِ واحد پیروی نمی‌کند و کسانی را که به تبار و قوم‌شان منصوب باشند، حتا اگر در گذشته اکت منتقد بودن کرده باشند، به‌آسانی می‌بخشد و در بهترین موقعیتِ کاری قرار می‌دهد.</p>

<div class="wp_rp_wrap  wp_rp_twocolumns" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">مطالب مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-58710" data-post-type="none" ><a href="http://www.mandegardaily.com/%d9%81%d9%80%d8%a7%d8%aa%d8%ad%db%80-%d8%a7%d9%86%d8%aa%d8%ae%d9%80%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ae%d9%88%d8%a7%d9%86%d9%80%d8%af%d9%87-%d8%a7%d8%b3%d8%aa/" class="wp_rp_title">فـاتحۀ انتخـابات  خوانـده است!</a></li><li data-position="1" data-poid="in-58494" data-post-type="none" ><a href="http://www.mandegardaily.com/%d8%a8%d8%ad%d9%80%d8%b1%d8%a7%d9%86%d9%90-%d9%81%d8%b1%d8%a7%da%af%db%8c%d9%80%d8%b1-%d9%88-%d8%a2%db%8c%d9%86%d9%80%d8%af%db%80-%d9%86%d8%a7%d8%b1%d9%88%d8%b4%d9%80%d9%86/" class="wp_rp_title">بحـرانِ  فراگیـر و آینـدۀ ناروشـن</a></li><li data-position="2" data-poid="in-58563" data-post-type="none" ><a href="http://www.mandegardaily.com/%d8%b3%d8%b1%d8%af%d8%b1%da%af%d9%85%db%8c-%d8%af%d8%b1%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%a8%d8%a7%db%8c%d8%af-%d9%86%d9%82%d8%b4-%d8%a7%d9%85/" class="wp_rp_title">سردرگمی درافغانستان/ ترامپ باید نقش امریکا را واضح کند</a></li><li data-position="3" data-poid="in-58816" data-post-type="none" ><a href="http://www.mandegardaily.com/%d8%a8%d8%b1%da%98%db%8c%d9%86%d8%b3%da%a9%db%8c-%d9%88-%d8%ac%d9%86%da%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="wp_rp_title">برژینسکی و جنگ افغانستان</a></li><li data-position="4" data-poid="in-58575" data-post-type="none" ><a href="http://www.mandegardaily.com/%da%a9%d8%af%d8%ae%d8%af%d8%a7%db%8c%d9%90-%d8%a7%d8%b1%da%af-%d9%88-%d9%85%d8%ad%da%a9%d9%85%db%80-%d8%b5%d8%ad%d8%b1%d8%a7%db%8c%db%8c%d9%90-%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%af%d9%88%d8%b3%d8%aa/" class="wp_rp_title">کدخدایِ ارگ و محکمۀ صحراییِ جنرال دوستم</a></li></ul></div></div>
</div>
               </div>    
           </div>
                       
            <!---<div class=navigation>< <a href="http://www.mandegardaily.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b1%d9%88%d8%b2%d8%a7%d9%81%d8%b2%d9%88%d9%86-%d8%aa%da%a9%d8%af%db%8c%e2%80%8c%da%af%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%a7%d8%a8%d9%84/" rel="prev">افزایش روزافزون تکدی‌گری در کابل</a></div>-->
         
                       
            <fieldset id="sh">
               	<legend ><h5 class="h5">اشتراک گذاري با دوستان :</h5></legend>								
		               <!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20-%20http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;t=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;source=%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1+%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1&amp;summary=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-58918')" id="sociable-post-58918" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;t=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;notes=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;bodytext=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;annotation=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;t=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;URL=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;Title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;selection=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;t=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;s=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%A7%D8%B9%D8%B6%D8%A7%DB%8C%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86%20%D9%85%D8%AF%D8%B9%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%B1%D9%88%D9%86%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D8%A7%20%D9%87%D9%85%D8%A7%D9%86%20%D8%B1%D9%88%D8%B4%DB%8C%20%D8%A7%D9%86%D8%AC%D8%A7%D9%85%20%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D8%B2%D9%85%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%AA%D9%90%20%D9%BE%D8%B3%20%D8%A7%D8"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&body=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;title=%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%DB%80%20%20%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%AF%D8%B1%20%D9%86%D9%87%D8%A7%D8%AF%D9%87%D8%A7%DB%8C%20%D8%AF%D9%88%D9%84%D8%AA%DB%8C&amp;srcURL=http%3A%2F%2Fwww.mandegardaily.com%2F%25d8%25b4%25d8%25b1%25d8%25a7%25db%258c%25d8%25b7-%25d8%25b8%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25db%2580-%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ae%25d8%25af%25d8%25a7%25d9%2585-%25d8%25af%25d8%25b1-%25d9%2586%25d9%2587%25d8%25a7%25d8%25af%25d9%2587%25d8%25a7%25db%258c-%25d8%25af%25d9%2588%25d9%2584%25d8%25aa%2F&amp;srcTitle=%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1+%D9%85%D8%A7%D9%86%D8%AF%DA%AF%D8%A7%D8%B1"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-58918')"><img  src="http://www.mandegardaily.com/wp-content/plugins/sociable/images/option1/32/more.png" title="LinkedIn" alt="LinkedIn" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-58918',true)" class="close">

		  <img onclick="hide_sociable('post-58918',true)" title="close" src="http://www.mandegardaily.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="شرایط ظالمانۀ  استخدام در نهادهای دولتی - http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" data-url="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.mandegardaily.com/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa/"></script></li></ul></div><!-- End Sociable -->            </fieldset>
                
            <div id="comments">
              
<div id="disqus_thread">
    </div>

            </div>
            <!-- second column or mid column begin--> 
            <!-- left column begin -->

       </div>
    </div>  
    
    <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 md pull-left" id="leftp">
          <div id="s-div" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <form method="get" id="searchform" class="searchform" action="http://www.mandegardaily.com/">
                    <div class="searchinput">
                        <input type="text" class="inputbox" placeholder="جستجو"  value="" name="s" id="s-t" />
                        <button id="s-but"  class="fa fa-search"  type="submit" value=""></button>
                    </div>
                </form>
            </div>
        
   		         
                
  
              
              
             <div class="row" id="leftp">
           	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 local" >
                       
                        <div id="mandegar">
                                                           
                         <img class="img-responsive" src="http://www.mandegardaily.com/wp-content/themes/shark/timthumb.php?src=http://www.mandegardaily.com/wp-content/uploads/2017/05/mandegar-3186.jpg&w=280&h=385" alt="روزنامه ماندگار شماره ۲۰۳۶" title="روزنامه ماندگار شماره ۲۰۳۶" />
                         <div class="mandegarH">
                        </div>
                        <div class="contc">
                        <p class="h4">روزنامه ماندگار شماره ۲۰۳۶</p>
                            <br /><br />
                            <div class="conta"><i class="fa fa-arrow-circle-o-left"></i><a class="pdf h5" href="javascript:void(showBox())" rel="">نمايش آنلاين روزنامه </a></div>
                            <br />
                            <div class="conta"><i class="fa fa-download" ></i><a class="h5" href="http://www.mandegardaily.com/wp-content/uploads/2017/05/No-2036.pdf">دانلود نسخه الکترونيکي</a></div>
                            <br />
                            <div class="conta"><i class="fa fa-archive" ></i><a class="h5" href="http://www.mandegardaily.com/category/archive/">مشاهده آرشيو</a></div>
                        </div>
                        <div class="clear"></div>
                                                 </div>
                 
                 	</div>
                 </div>
  
            
            
        
            
                
                                    
              
            
                  
<div class="row" id="leftp">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 local" >
		<div class="loc1">
			<div class="line">
				<h3  class="h3 news-title">
					<a class="title1 h3"href="http://www.mandegardaily.com/category/%d8%ae%d8%a8%d8%b1%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c/">خبرهای محلی</a>
				</h3>
			</div><!--line-->
			<div class="scrollbar"><div class="track"><div class="thumb"></div></div></div>
			<div class=viewport style="height:230px">
				<div class="overview">
				    <table border=0 cellpadding=0 cellspacing=0>

						                                   
                        <tr>
                            <th class="f1">تخار</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%88%d9%84%d8%a7%db%8c%d8%aa%db%8c-%d8%aa%d8%ae%d8%a7%d8%b1-%da%a9%d9%86%d8%a7%d8%b1%d9%87%e2%80%8c%da%af%db%8c%d8%b1%db%8c-%d9%88/">اعضای شورای ولایتی تخار: کناره‌گیری والی تخار مردم را نگران ساخته است</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">هرات- جلال آباد</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%b4%d9%87%d8%b1%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d9%88-%d8%ac%d9%84%d8%a7%d9%84%e2%80%8c%d8%a2%d8%a8%d8%a7%d8%af-%d8%aa%d8%b9%d9%84%db%8c%d9%82-%d8%b4%d8%af%d9%86%d8%af/">شهرداران هرات و جلال‌آباد تعلیق شدند</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">غزنی</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%ac%d8%b1%da%af%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%82%d9%88%d9%85%db%8c-%d8%af%d8%b1-%d8%ba%d8%b2%d9%86%db%8c-%d8%ae%d9%84%d8%a7%d9%81-%d9%82%d9%88%d8%a7%d9%86%db%8c%d9%86-%d8%b9%d9%85%d9%84/">جرگه‌های قومی  در غزنی خلاف قوانین عمل می‌کنند</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">بلخ</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c%e2%80%8c%d9%87%d8%a7-%d8%a7%d8%b2-%d9%88%d8%b1%d9%88%d8%af-%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d9%86%d8%a7%d8%b4%d9%86%d8%a7%d8%b3-%d9%88-%d8%a7%d9%81%d8%b2%d8%a7/">نگرانی‌ها از ورود افراد ناشناس و افزایش کشت کوکنار در بلخ</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">پکتیا</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%ad%d9%85%d9%84%d9%87-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%db%8c-%d8%a8%d9%87-%d8%b4%d8%b9%d8%a8%d9%87-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%a7%d9%86%da%a9/">حمله مهاجمان انتحاری  به شعبه کابل بانک در پکتیا</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">لوگر</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d9%82%d8%b1%d8%a8%d8%a7%d9%86%db%8c%e2%80%8c%d8%b4%d8%af%d9%86-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%b9%d8%b6%d9%88-%db%8c%da%a9-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%af%d8%b1-%d8%a7%d9%86/">قربانی‌شدن یازده عضو یک خانواده در انفجار ماین در لوگر</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1"></th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d9%86%d8%a7%d8%a7%d9%85%d9%86%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%be%d8%b1%d9%88%d8%a7%d9%86-%d8%aa%d9%87%d8%af%db%8c%d8%af-%d8%a8%d8%b2%d8%b1%da%af%db%8c-%d8%a8%d8%b1%d8%a7%db%8c/">ناامنی در ولایت پروان تهدید بزرگی برای کابل است</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1"></th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%a8%d8%b1%da%af%d8%b2%d8%a7%d8%b1%db%8c-%d8%a7%d9%88%d9%84%db%8c%d9%86-%d8%b1%d9%82%d8%a7%d8%a8%d8%aa-%d8%a7%d8%b3%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%be%d9%86%d8%ac%d8%b4/">برگزاری اولین رقابت اسکی در ولایت پنجشیر</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">پروان</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d9%84%d8%ba%d8%b2%d8%b4-%da%a9%d9%88%d9%87-%d8%af%d8%b1-%d9%be%d8%b1%d9%88%d8%a7%d9%86%d8%8c-%d8%ac%d8%a7%d9%86-%db%b4-%da%a9%d9%88%d8%af%da%a9-%d8%b1%d8%a7-%da%af%d8%b1%d9%81%d8%aa/">لغزش کوه در پروان،  جان ۴ کودک را گرفت</a></td>
                        </tr>
                        
                                                           
                        <tr>
                            <th class="f1">جوزجان</th><td><a class="title1 f1" href="http://www.mandegardaily.com/%d8%af%d8%a7%d8%b9%d8%b4-3-%d8%a7%d8%b3%db%8c%d8%b1-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%ac%d9%88%d8%b2%d8%ac%d8%a7%d9%86-%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%da%a9%d8%b1%d8%af/">داعش ۳ اسیر را در جوزجان تیرباران کرد</a></td>
                        </tr>
                        
                                            </table>
				</div>
			</div>
		</div>
	</div>
</div>

                
                                    
              
          <div class="row" id="leftp">
          	
			
           	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adver" >
           	    <div class="line">
				<h3  class="h3 news-title">
					<a class="title1 h3"href="http://www.mandegardaily.com/category/%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa/">ما را در رسانه های اجتماعی دنبال کنید</a>
				</h3>
		</div>
            	    <div id="sharing">
                        <a id="sh1" href="https://www.facebook.com/MandegarDailyNews"></a>
                        <a id="sh2" href="https://twitter.com/MandegarN"></a>
                        <a id="sh3" href=""></a>
                        <a id="sh4" href=""></a>
                        <a id="sh5" href="http://www.mandegardaily.com/feed/"></a>
                    </div>
                  
                               
                                          
                                        <a href=""><img class="img-responsive adveri" src="http://www.mandegardaily.com/wp-content/uploads/2017/05/13012790_134685923601510_1368281835009379390_n.jpg"  alt="آجندای ملی افغانستان" title="آجندای ملی افغانستان" /></a>
                    
                          
                                          
                                        <a href="http://1sada.com/"><img class="img-responsive adveri" src="http://www.mandegardaily.com/wp-content/uploads/2013/08/1sada-for-madegar3.jpg"  alt="ایستگاه خبری افغانستان" title="ایستگاه خبری افغانستان" /></a>
                    
                          
                              
            </div>
           </div>
                                
            
        
            
                
    </div>
     
</div>

<div class="row" id="footer">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 f-ful">
    	<p id="pp">تمام حقوق مادی و معنوی مطالب وبسایت برای روزنامه ماندگار محفوظ میباشد و استفاده از مطالب بدون ذکر منبع مجاز نیست.</p>
        <div id="foot">
         	<ul id="menu-bottom-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84"><a href="http://www.mandegardaily.com">صفحه اصلی</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.mandegardaily.com/category/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87-%d9%85%d8%a7/">درباره ما</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86"><a href="http://www.mandegardaily.com/category/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">افغانستان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/">جهان نما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a title="آرشیو">آرشیو</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="گالری">گالری</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a>تماس با ما</a></li>
</ul>        	<p>Copyright @ 2014 - Designed and Developed by <a class="title1" href="http://techsharks.af">TechSharks.af</a></p>
       	</div>
  	</div>
</div>
</div><!----mainrow----> 
</body>
</html>
<!-- //js library file// -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.mandegardaily.com/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.3.11","language":"","remote_auth_s3":"W10= ba301eeef96102c4777ba4d076148af39514d0de 1496212124","api_key":"YZZQLKzeAIEla4rEJiZBrmTjL2ZKxEiv1sihXlOTvyX0dZJc6WNGrbCJimF0jjAw","sso":{"name":"\u0645\u0627\u0646\u062f\u06af\u0627\u0631","button":false,"url":"http:\/\/www.mandegardaily.com\/wp-login.php","logout":"http:\/\/www.mandegardaily.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"58918 http:\/\/www.mandegardaily.com\/?p=58918","disqusShortname":"mandegardaily","disqusTitle":"\u0634\u0631\u0627\u06cc\u0637 \u0638\u0627\u0644\u0645\u0627\u0646\u06c0  \u0627\u0633\u062a\u062e\u062f\u0627\u0645 \u062f\u0631 \u0646\u0647\u0627\u062f\u0647\u0627\u06cc \u062f\u0648\u0644\u062a\u06cc","disqusUrl":"http:\/\/www.mandegardaily.com\/%d8%b4%d8%b1%d8%a7%db%8c%d8%b7-%d8%b8%d8%a7%d9%84%d9%85%d8%a7%d9%86%db%80-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%b1-%d9%86%d9%87%d8%a7%d8%af%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa\/","options":{"manualSync":false},"postId":"58918"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mandegardaily"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mandegardaily.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.3.11'></script>
	
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery-1.8.0.min.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/bootstrap.min.js"></script>
<script type="text/javascript">
$('.sub-menu').parent().addClass('dropdown');
$('.sub-menu').prev().attr('data-toggle','dropdown');
//$('.top_menu li a:not(.sub-menu li a)').addClass('rem14');
$('.top_menu , .sub-menu').prev().append('&nbsp;<span class="caret"></span>');
//adding class to sub ul
$('.top_menu , .sub-menu').addClass('dropdown-menu');
$('.top_menu , .sub-menu').addClass('dropdown-menu');
$( ".ngg-widget a" ).removeClass( "ngg-fancybox" ).removeAttr("rel");
$("a[href='http://www.mandegardaily.com/category/%d8%ac%d9%87%d8%a7%d9%86-%d9%86%d9%85%d8%a7/']").parent().parent().parent().css({'clear':'both'});
	 </script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery.tinyscrollbar.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/s.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://www.mandegardaily.com/wp-content/themes/shark/js/gallery.js"></script>
   <script class="secret-source">
        jQuery(document).ready(function($) {

          $('#banner-fade').bjqs({
         		responsive  : true
			});
			  $('#banner-fade').css({'width':'100%', 'height':'auto'});

        });
		
</script>
<script type="text/javascript">
$('.loc1').tinyscrollbar();

    

    
$(function(){
    $(".group10").colorbox({rel:'group10'});
   
    
   var p = '';
    $('.c2l a').mouseover(function(){
    p = $(this).css("background-position");    
    $(this).css({'background-position': '0px '+p.substring(5, p.length)})
    }).mouseout(function(){ 
    $(this).css({'background-position': p})
    })
    
    
})</script>


<script type="text/javascript">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</script>
<script type="text/javascript">
	var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30509715-1']);_gaq.push(['_trackPageview']);(function(){var 	ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>